<!DOCTYPE html>
<html>

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />	

    <link rel="icon" type=image/x-icon href="http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/img/favicon.ico?v=1">
	<link rel="apple-touch-icon" href="http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/img/eyjan_57x57.png?v=1"/>

	<title>Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“ &#8211; Eyjan</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//ads.pressan.is' />
<link rel="alternate" type="application/rss+xml" title="Eyjan &raquo; Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“ Straumur athugasemda" href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/feed/" />
<meta property="fb:app_id" 	content="128733383884493" />
<meta property="og:image" 		content="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/61ce7ab17c-415x230_o.jpg" />
<meta property="og:type" 		content="article" />
<meta property="og:title" 		content="Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“" />
<meta property="og:url" 		content="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/" />
<meta property="og:description" 	content="Ákvörðun Þorsteins Víglundssonar félags- og jafnréttismálaráðherra um að skipa Magnús Geir Þórðarson útvarpsstjóra sem formann Jafnréttisráðs mætir víða harðri gagnrýni. Sjá frétt: Útvarpsstjóri skipaður formaður jafnréttisráðs Segir Jakob Bjarnar Grétarson blaðamaður Vísis að þetta snúist ekki einungis um trúverðugleika RÚV í tengslum við jafnréttisráð heldur um allan opinberan rekstur: Afsakið en ég fæ ekki orða&hellip;" />
<link rel='stylesheet' id='pressan-styles-css'  href='http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/css/style.css?ver=9.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pressan-print-styles-css'  href='http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/css/print.css?ver=9.0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async="async" src='http://ads.pressan.is/on/www/delivery/asyncjs.php?ver=9.0.6'></script>
<link rel='https://api.w.org/' href='http://eyjan.pressan.is/frettir/wp-json/' />
<link rel='prev' title='Ólína Þorvarðardóttir fyrrum þingmaður: &#8222;Ný bók er kveðjuóður til Djúpsins&#8220;' href='http://eyjan.pressan.is/frettir/2017/05/30/olina-thorvardardottir-fyrrum-thingmadur-ny-bok-er-kvedjuodur-til-djupsins/' />

<link rel="canonical" href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/" />
<link rel="alternate" type="application/json+oembed" href="http://eyjan.pressan.is/frettir/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feyjan.pressan.is%2Ffrettir%2F2017%2F05%2F31%2Fskipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eyjan.pressan.is/frettir/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feyjan.pressan.is%2Ffrettir%2F2017%2F05%2F31%2Fskipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid%2F&#038;format=xml" />
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 773; //CHANGE THIS
    _sf_async_config.domain = 'eyjan.is'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'eyjan.is'; //CHANGE THIS
    _sf_async_config.authors = 'Eyjan'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2112390-1', 'auto');
  ga('send', 'pageview');
</script>


</head>

<body class="post-template-default single single-post postid-194939 single-format-standard">

	
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=pressan.is&ns_vsection=eyjan');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=pressan.is&amp;ns_vsection=eyjan" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

<!-- Facebook JavaScript SDK -->

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '128733383884493', status: true, cookie: true, xfbml: true});
  };
</script>

<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- End Facebook JavaScript SDK -->

	
	<div id="wrapper" class="page_sub">

		
		<div id="sortable" class="container">
	
			<div id="headbar">

				<div class="first last span-10">

					<div class="h120 haus2">

						<div class="pressanbox left">
							<h1 class="pressanlink"><a href="http://www.pressan.is">pressan.is</a></h1>
						</div>

						<div class="eyjanbox left">
							<h1 class="eyjanlink"><a href="http://eyjan.pressan.is">eyjan.is</a></h1>
						</div>

						<div class="ad wh500x100 right adhausbox">
							<div class="adbox" id="zone_48">
								<!-- 500x100-->
								<ins data-revive-zoneid="48" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
							</div>
						</div>
					</div>
				</div>

				<div class="first last span-10">
					<div class="menu">
						<ul>
							<li class="first">
								<a href="http://www.pressan.is">Fors&iacute;&eth;a</a>
							</li>
							<li>
								<a href="http://www.pressan.is/frettir/">Fr&eacute;ttir</a>
							</li>
							<li>
								<a href="http://433.pressan.is">433</a>
							</li>
							<li class="selected">
								<a href="http://eyjan.pressan.is/">Eyjan</a>
							</li>
							<li>
								<a href="http://bleikt.pressan.is/">Bleikt</a>
							</li>
							<li>
								<a href="http://www.pressan.is/Landsmalablod">Landsm&aacute;labl&ouml;&eth;</a>
							</li>
						</ul>
					</div>
				</div>


				<div class="first last span-10">		
					<div class="box h35 orange submenu last">
			
						
						<ul>
							<li >
								<a href="/frettir/sarpur/" >Fr&eacute;ttasarpur</a>
							</li>
							<li >
								<a href="/frettir/handval/"  >Fr&eacute;ttatenglar</a>
							</li>
							<li >
								<a href="/frettir/efni/vidskipti/"  >Vi&eth;skipti</a>
							</li>
							<li >
								<a href="/frettir/blogg" >Pennar</a>
							</li>
							<li>
								<a href="http://vefir.pressan.is/ordid" >Or&eth;i&eth; &aacute; g&ouml;tunni</a>
							</li>
							<li>
								<a href="http://eyjan.pressan.is/silfuregils" >Silfur Egils</a>
							</li>
							<li >
								<a href="/frettir/vedur/"  >Ve&eth;ur</a>
							</li>
							<li >
								<a href="/frettir/efni/eyjantv/"  >Sj&oacute;nvarps&thorn;&aacute;tturinn</a>
							</li>
						</ul>
		
					</div>            
				</div>
			</div>            

			
<div class="adbox" id="zone46" style="margin-bottom:10px;clear:both;">
        <!--1018x360-->
        <ins data-revive-zoneid="46" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>

<div class="adbox" id="zone30" style="margin-bottom:10px; clear:both;">
        <!--997x150-->
        <ins data-revive-zoneid="30" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>


<div id="mainbar">

	 <div class="box padding_lrb mw670">
	
		
			
							
<div class="article-full">

	 <span class="date">Miðvikudagur 31.05.2017 - 09:07</span>         - 
	<a href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/#comments">Umm&aelig;li
                (<span class="fb-comments-count" data-href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/"></span>)
        </a>

	<h2 class="headline_article"><a href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/">Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“</a></h2>

	<div id="attachment_194940" style="width: 425px" class="wp-caption alignleft"><img class="size-full wp-image-194940" src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/61ce7ab17c-415x230_o.jpg" alt="" width="415" height="230" srcset="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/61ce7ab17c-415x230_o.jpg 415w, http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/61ce7ab17c-415x230_o-300x166.jpg 300w" sizes="(max-width: 415px) 100vw, 415px" /><p class="wp-caption-text">Óðinn Jónsson dagskrárgerðarmaður, Magnús Geir Þórðarson útvarpsstjóri og formaður Jafnréttisráðs og Jakob Bjarnar Grétarsson blaðamaður. Samsett mynd/DV</p></div>
<p>Ákvörðun Þorsteins Víglundssonar félags- og jafnréttismálaráðherra um að skipa Magnús Geir Þórðarson útvarpsstjóra sem formann Jafnréttisráðs mætir víða harðri gagnrýni.</p>
<p><strong>Sjá frétt: <a href="http://eyjan.pressan.is/frettir/2017/05/30/utvarpsstjori-skipadur-formadur-jafnrettisrads/">Útvarpsstjóri skipaður formaður jafnréttisráðs</a></strong></p>
<p>Segir Jakob Bjarnar Grétarson blaðamaður Vísis að þetta snúist ekki einungis um trúverðugleika RÚV í tengslum við jafnréttisráð heldur um allan opinberan rekstur:</p>
<blockquote><p>Afsakið en ég fæ ekki orða bundist. Er þessu fólki alveg drullusama um fagleg sjónarmið? Fjölmiðlum er ætlað að veita hinu opinbera aðhald. Hvernig á RUV að fjalla um til dæmis þetta fyrirbæri með gagnrýnum og hlutlægum hætti þegar útvarpsstjóri er formaður þess?,</p></blockquote>
<div id="attachment_194933" style="width: 356px" class="wp-caption alignright"><img class=" wp-image-194933" src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/193e1b8a12-415x254_o.jpg" alt="" width="346" height="212" srcset="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/193e1b8a12-415x254_o.jpg 415w, http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/193e1b8a12-415x254_o-300x184.jpg 300w" sizes="(max-width: 346px) 100vw, 346px" /><p class="wp-caption-text">Tinna Traustadóttir varaformaður Jafnréttisráðs, Þorsteinn Víglundsson félags- og jafnréttismálaráðherra og Magnús Geir Þórðarson við skipunina í gær.</p></div>
<p>spyr Jakob Bjarnar á Fésbókarsíðu sinni og bætir hann við að það versta við þetta sé að þetta atriði virðist ekki hafa íhugað af ráðherra, hans fólki né útvarpsstjóra. Óðinn Jónsson dagskrárgerðarmaður og fyrrverandi fréttastjóri RÚV spyr að sama skapi hver á að veita Jafnréttisráði aðhald:</p>
<p><em>„Útvarpsstjóri Ríkisútvarpsins er skipaður án tilnefningar til að leiða ráðgefandi nefnd á pólitísku sviði ráðherrans sem skipaði hann. Ætli þetta hafi gerst áður? Jafnréttisráð veitir vonandi ráðherranum og fleirum aðhald. Hver á að veita Jafnréttisráði aðhald? Ríkisútvarpið?“</em></p>
<p>Guðfinna J. Guðmundsdóttir borgarfulltrúi Framsóknar og Flugvallarvina tekur í sama streng, segir hún á Fésbók:</p>
<blockquote><p>Bíddu nú er ég alveg hætt að skilja, fjölmiðlar eiga að veita stjórnvöldum aðhald og er það gert með því að skipa útvarpsstjóra sem formann jafnréttisráðs. Hvað næst, verður formaður SFS skipaður fiskistofustjóri?</p></blockquote>
<p><a href="http://www.ruv.is/i-umraedunni/ruv-hlytur-gullmerki-jafnlaunauttektar-pwc">RÚV hlaut nýverið gullmerki jafnlaunaúttektar PriceWaterhouseCoopers</a> með 3,1% kynbundinn launamun undir stjórn Magnúsar Geirs, en í Fréttablaðinu í dag er sett spurningamerki við þá úttekt. Vísað er til fyrirspurnar Kolbeins Óttarsonar Proppé þingmanns VG sem lagði fram fyrirspurn til Kristjáns Þórs Júlíussonar menntamálaráðherra um hve hátt hlutfall verktaka væri í vinnu hjá RÚV. Í dálknum <em>Frá degi til dags</em> í <a href="http://www.visir.is/paper/fbl/170531.pdf">Fréttablaðinu í dag</a> er vitnað í orð Lönu Kolbrúnar Eddudóttur fyrrverandi dagskrárgerðarmanns hjá RÚV sem sagði að Kolbeinn muni aldrei fá svör við fyrirpurninni:</p>
<p><em>„Leynilegir verktakar eru vopn Efstaleitis í baráttunni gegn jafnrétti og jafnræði.“</em></p>

	<div class="social addthis_toolbox addthis_default_style addthis_32x32_style">
        
                <div style="clear:all;clear:both;height:15px;"></div>

                <a href="" class="addthis_button_facebook" 	addthis:url="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/" addthis:title="Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“"></a>
                <a href="" class="addthis_button_twitter" 	addthis:url="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/" addthis:title="Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“"></a>
                <a href="" class="addthis_button_email" 	addthis:url="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/" addthis:title="Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“"></a>

                <div style="clear:all;clear:both;height:15px;"></div>

                <a      href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/"
                        class="addthis_button_facebook_like"
                        fb:like:layout="standard"
                        fb:like:show_faces="true"
                        addthis:url="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/"
                        addthis:title="Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“"
                        fb:like:locale="is_IS"
                        style="opacity:1;"></a>

                <!--
                <div class="fb-like" data-href="" data-send="false" data-width="450" data-show-faces="true"></div>
                -->

               <div style="clear:all;clear:both;height:15px;"></div>
        </div>
			
</div><!-- end article-full-->

<div class="clearfix"></div>


				<div class="post-after">
					<div class="widget box widget_text">			<div class="textwidget"><div class="adbox" id="zone82">
	<!-- 635x450-->
<ins data-revive-zoneid="82" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
</div>
		</div>				</div>

				<div class="clearfix"></div>
	
				<div class="post_prevnext">
					<div class="post_prev">
        					&laquo <a href="http://eyjan.pressan.is/frettir/2017/05/30/olina-thorvardardottir-fyrrum-thingmadur-ny-bok-er-kvedjuodur-til-djupsins/" rel="prev">Ólína Þorvarðardóttir fyrrum þingmaður: &#8222;Ný bók er kveðjuóður til Djúpsins&#8220;</a>					</div>
					<div class="post_next">
        										</div>
					<div class="clearfix"></div>
				</div>

				<div class="clearfix"></div>

				
        <div id="ummaeli">
                <a name="comments"></a>
                <h2 class="title type1">
                        Umm&aelig;li
                        (<span class="fb-comments-count" data-href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/"></span>)
                </h2>
                <div style="clear:both;clear:all;height:0px;"></div>

                <div id="facebook-comments-container">
                        <div id="facebook-comments">
                                <div class="fb-comments" data-href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/" data-width="650" data-num_posts="8"></div>
                        </div>
                        <div class="husreglur">
                                <b>Vinsamlegast athugi&eth;: </b>
                                <br>
                                Umm&aelig;li eru &aacute; &aacute;byrg&eth; &thorn;eirra sem &thorn;au skrifa. Eyjan &aacute;skilur s&eacute;r
                                &thorn;&oacute; r&eacute;tt
                                til a&eth; fjarl&aelig;gja &oacute;vi&eth;eigandi
                                og mei&eth;andi umm&aelig;li. Tilkynna m&aacute; &oacute;vi&eth;eigandi umm&aelig;li &iacute; netfangi&eth;
                                <a href="mailto:ri%74%73tj&#111;r&#110;@e%79%6a&#97;n&#46;is">&#114;&#105;t&#115;tjorn@&#101;y&#106;an&#46;&#105;&#115;</a>
                        </div>
                </div>
        </div>


			
		
		
		<div class="adbox" id="zone81">
			<!--635x450-->
			<ins data-revive-zoneid="81" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
		</div>

		
      <div class="articles clear first margin-right margin-top" style="width:680px; margin: 30px 0;" >

                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/">Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/61ce7ab17c-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Ákvörðun Þorsteins Víglundssonar félags- og jafnréttismálaráðherra um að skipa Magnús Geir Þórðarson útvarpsstjóra sem formann Jafnréttisráðs mætir víða harðri gagnrýni. Sjá frétt: Útvarpsstjóri skipaður formaður jafnréttisráðs Segir Jakob Bjarnar Grétarson blaðamaður Vísis að þetta snúist ekki einungis um trúverðugleika RÚV í tengslum við jafnréttisráð heldur um allan opinberan rekstur: Afsakið en ég fæ ekki orða [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/olina-thorvardardottir-fyrrum-thingmadur-ny-bok-er-kvedjuodur-til-djupsins/">Ólína Þorvarðardóttir fyrrum þingmaður: &#8222;Ný bók er kveðjuóður til Djúpsins&#8220;</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/olina-thorvardardottir-fyrrum-thingmadur-ny-bok-er-kvedjuodur-til-djupsins/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/133bc25a64-410x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Ólína Kjerúlf Þorvarðardóttir er vissulega hæfileikarík kona og hún situr ekki auðum höndum, eins og fram kemur í viðtali hennar við Vesturland sem birt var hér á vef Eyjunnar á sunnudag. Hér segir hún nánar frá nýútkominni bók sinni:  Á borðinu fyrir framan okkur þar sem við sitjum á heimili Ólínu og fjölskyldu hennar í [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/merkel-ruggar-atlantshafsbatnum-i-bjortjaldi-vid-munchen/">Merkel ruggar Atlantshafsbátnum í bjórtjaldi við München</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/merkel-ruggar-atlantshafsbatnum-i-bjortjaldi-vid-munchen/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/1a2093e5dd-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Eftir Björn Bjarnason: Angela Merkel Þýskalandskanslari flutti sunnudaginn 28. maí ræðu á 2.400 manna fundi í bjórtjaldi skammt frá München í Bæjarlandi þar sem hún vísaði til ágreinings við Donald Trump Bandaríkjaforseta á fundi leiðoga G7-ríkja í Taormina á Sikiley laugardaginn 27. maí og sagði: „Tíminn þegar við gátum fyllilega treyst á aðra er að [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/pawel-vill-einkaleyfi-leigubila-burt-thetta-er-ekki-eins-og-kvotakerfid/">Pawel vill einkaleyfi leigubíla burt: „Þetta er ekki eins og kvótakerfið“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/pawel-vill-einkaleyfi-leigubila-burt-thetta-er-ekki-eins-og-kvotakerfid/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/6411ddc6d6-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>„Við búum við ákveðna tegund af löggjöf í þessum efnum, á höfuðborgarsvæðinu einskorðum við okkur við leyfi fyrir 550 leigubíla. Þannig að þetta er ákveðin aðgangshindrun og það er það sem eftirlitsstofnun EFTA er að benda á í sínu áliti um norska leigubílalöggjöf sem svipar til okkar, að þetta feli í sér aðgangshindrun á markað.“ [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/utvarpsstjori-skipadur-formadur-jafnrettisrads/">Útvarpsstjóri skipaður formaður jafnréttisráðs</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/utvarpsstjori-skipadur-formadur-jafnrettisrads/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/193e1b8a12-415x254_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Magnús Geir Þórðarson útvarpsstjóri hefur verið skipaður formaður jafnréttisráðs. Þorsteinn Víglundsson, félags- og jafnréttismálaráðherra hefur skipað nýtt Jafnréttisráð samkvæmt lögum og er skipunartíminn til næstu þinskosninga. Varaformaður er Tinna Traustadóttir. Greint er frá þessu á vefsíðu ráðuneytisins. Samkvæmt lögum á jafnréttisráð að starfa í nánum tengslum við Jafnréttisstofu og vera ráðherra og framkvæmdastjóra Jafnréttisráðs til [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/bjorn-segir-frettabladid-fara-med-ofugmaeli-oskhyggja-a-forsidu/">Björn segir Fréttablaðið fara með öfugmæli: Óskhyggja á forsíðu</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/bjorn-segir-frettabladid-fara-med-ofugmaeli-oskhyggja-a-forsidu/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2016/12/4a734ec5cb-415x249_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Björn Bjarnason fyrrverandi ráðherra og þingmaður Sjálfstæðisflokksins segir að óskhyggju hjá stuðningsmönnum stjórnarandstöðunnar að telja að þingi ljúki með sigri stjórnarandstöðunnar og forsíðufyrirsögn Fréttablaðsins í dag „Sigur stjórnarandstöðunnar“, sé öfugmæli. Segir Björn á vefsíðu sinni að fyrirsögnin minni á söluslagorð fyrir vöru sem þurfi að fegra með öfugmælum: Í umræðunum í gær kom fram að [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                 <div class="first margin-right margin-top">
                        <div class="box ad-midja3 float-left">
                                <div class="ad wh635x450" style="clear: both; overflow: hidden; width: 635px; height: 450px; margin-bottom: 25px;">
                                        <div class="adbox" id="zone_84">
                                                <!--MIDJA3 635x450-->
                                                <ins data-revive-zoneid="84" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
                                        </div>
                                </div>
                        </div>
                </div>


                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/jon-asgeir-hjolar-i-grim-grimsson-oheidarleiki-a-haesta-stigi/">Jón Ásgeir hjólar í Grím Grímsson: „Óheiðarleiki á hæsta stigi“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/jon-asgeir-hjolar-i-grim-grimsson-oheidarleiki-a-haesta-stigi/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/f05610bb85-889x600_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Jón Ásgeir Jóhannesson hefur lagt fram gögn á heimasíðu sinni sem hann telur að rannsakendum í Aurum málinu svokallaða hafi borið að leggja fram við þingfestingu málsins en ekki gert. Ásakanir Jóns Ásgeir beinast að lögreglumönnunum Grími Grímssyni og Sveini Ingiberg Magnússyni. Segir Jóns Ásgeir að fyrir sér sé það „óheiðarleiki þegar rannsakendur sakamáls halda [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/logmadur-osattur-vid-radherra-vill-ad-althingi-gripi-i-taumana/">Lögmaður ósáttur við ráðherra: Vill að Alþingi grípi í taumana</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/logmadur-osattur-vid-radherra-vill-ad-althingi-gripi-i-taumana/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/02/2ddd19d3c5-425x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Ástráður Haraldsson lögmaður segir Sigríði Á. Andersen dómsmálaráðherra hafa brotið lög með því að fara ekki eftir mati hæfnisnefndar við skipun 15 dómara við Landsrétt. Í opnu bréfi til Unnar Brár Konráðsdóttur forseta Alþingis vísar Ástráður til laga sem kveða á um að dómsmálaráðherra sé óheimilt að skipa í dómaraembætti þann sem dómnefnd telur ekki [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/nicole-gret-i-pontu-thad-er-ekki-audvelt-ad-vera-innflytjandi-a-althingi/">Nicole grét í pontu: „Það er ekki auðvelt að vera innflytjandi á Alþingi“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/30/nicole-gret-i-pontu-thad-er-ekki-audvelt-ad-vera-innflytjandi-a-althingi/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/6d7a1b100c-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Nicole Leigh Mosty þingmaður Bjartrar framtíðar brast í grát í ræðu sinni á eldhúsdegi Alþingis í gærkvöldi. Byrjaði hún ræðu sína á því að segja að henni þætti það merkilegt að vera annar innflytjandinn af fyrstu kynslóð til að flytja ræðu á  eldhúsdegi á eftir Pawel Bartoszek þingmanni Viðreisnar sem flutti ræðu sama kvöld. Sagði [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/katrin-eftirparty-an-husradanda-jon-truarofstaeki-vinstri-manna/">Katrín: Eftirpartý án húsráðanda – Jón: Trúarofstæki vinstri manna</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/katrin-eftirparty-an-husradanda-jon-truarofstaeki-vinstri-manna/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2016/10/c71ad879b5-900x579_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>„Það er okkar sameiginlega verkefni að reka öflugt heilbrigðiskerfi þar sem sjúklingar þurfa ekki að bæta fjárhagsáhyggjum ofan á veikindi vegna of hárrar greiðsluþátttöku. Við þurfum ekki tvöfalt heilbrigðiskerfi. Fólkið í landinu vill ekki slíkt kerfi, ítrekað hefur það komið fram í skoðanakönnunum að yfirgnæfandi meirihluti landsmanna vill félagslega rekið heilbrigðiskerfi sem er vel fjármagnað.“ [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/100-ar-fra-faedingu-john-f-kennedy-hetja-eda-skurkur/">100 ár frá fæðingu John F. Kennedy &#8211; Hetja eða skúrkur?</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/100-ar-fra-faedingu-john-f-kennedy-hetja-eda-skurkur/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/42309aea25-625x377_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Í dag eru 100 ár liðin frá fæðingu John F. Kennedy sem sat á forsetastól í Bandaríkjunum í tvö ár og tíu mánuði. Kennedy var myrtur af leyniskyttu í Dallas í Texas þann 22. nóvember 1963. Kennedy hefur lengi verið hjúpaður einhverskonar hetjuljóma í augum margra en var hann hetja eða var hann kannski bara [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/segja-island-geta-tekid-vid-fleiri-flottamonnum-vid-thurfum-sannarlega-a-theim-ad-halda/">Segja Ísland geta tekið við fleiri flóttamönnum &#8211; „Við þurfum sannarlega á þeim að halda“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/segja-island-geta-tekid-vid-fleiri-flottamonnum-vid-thurfum-sannarlega-a-theim-ad-halda/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2016/01/d6f0c0decd-415x228_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Félagasráðgjafar sveitarfélaga segja fordóma ríkjandi víða hér á landi neikvæð viðhorf gangvart innflytjendum en þeir séu nauðsynlegir íslenski samfélagi. Í dag fer fram Evrópuráðstefna félagsráðgjafa í Hörpunni undir yfirskriftinni Jaðarsetning í síbreytilegu samfélagi. Helstu viðfangsefni ráðstefnunnar að þessu sinni málefni innflytjenda og flóttafólks. Á Morgunvaktinni á Rás 1 í morgun var rætt við Eddu Ólafsdóttur [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/sigmundur-david-goda-folkid-er-buid-ad-na-tokum-a-umraedunni-radist-a-folk-sem-ovini-mannkyns/">Sigmundur Davíð: Góða fólkið er búið að ná tökum á umræðunni – „Ráðist á fólk sem óvini mannkyns“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/sigmundur-david-goda-folkid-er-buid-ad-na-tokum-a-umraedunni-radist-a-folk-sem-ovini-mannkyns/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/2ae4e6ac01-415x241_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>„Það er opinbert leyndarmál að starf þingsins snýst að miklu leyti um að taka við málum utanfrá, frá ráðherrum og þá eru það iðulega mál sem eru samin í embættismannakerfinu. Þingmenn koma að málum að mjög litlu leyti og umræðan um málin&#8230; jú, ágætis umræða á nefndarfundum þar sem sérfræðingar koma og útskýra hvers vegna [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/marta-hjolar-i-heidu-kristinu-svo-fost-i-truarbrogdum-ad-hun-ser-ekki-augljosar-stadreyndir/">Marta hjólar í Heiðu Kristínu: Svo föst í trúarbrögðum að hún sér ekki augljósar staðreyndir</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/05/29/marta-hjolar-i-heidu-kristinu-svo-fost-i-truarbrogdum-ad-hun-ser-ekki-augljosar-stadreyndir/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/03/baee0d1c94-1372x915_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Marta Guðjónsdóttir borgarfulltrúi Sjálfstæðisflokksins segir Heiðu Kristínu Helgadóttur hafa opinberað litlar áhyggjur af húsnæðisskorti í Reykjavík og segir hana ekki skilja það að lausn vandans felist í nýtingu lands borgarinnar í Úlfarsárdalnum og í Geldinganesi til að byggja húsnæði á viðráðanlegu verði. Heiða Kristín, sem var áður aðstoðarmaður Jóns Gnarr borgarstjóra og stjórnarformaður Bjartrar framtíðar [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>

        </div>
	
<!-- articles gen: 2017-05-31 09:18:36 -->
	</div><!--end box-->

</div><!--end #mainbar -->

<div id="sidebar">
        <div class="widget box widget_text">			<div class="textwidget"><div class="right">

<script type='text/javascript'>
<!--// <![CDATA[
    if( window.location.href.indexOf( "frettir/efni/eyjantv" ) > -1) {
		document.write( '<ins data-revive-zoneid="52" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>' ); 
    }else{
        document.write( '<ins data-revive-zoneid="54" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>' ); 
	}// ]]> -->
</script>

</div>
<div class="clearfix"></div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullmoli 310x120-->
<div class="adbox" id="zone_49">
        <!-- 310x120-->
<ins data-revive-zoneid="49" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
 </div>
</div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Fréttir</h2>			<div class="textwidget"><ul class="nytt"><li><a href="http://eyjan.pressan.is/frettir/2017/05/31/skipun-utvarpsstjora-gagnrynd-er-thessu-folki-alveg-drullusama-um-fagleg-sjonarmid/">Skipun útvarpsstjóra gagnrýnd: „Er þessu fólki alveg drullusama um fagleg sjónarmið?“</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/05/30/olina-thorvardardottir-fyrrum-thingmadur-ny-bok-er-kvedjuodur-til-djupsins/">Ólína Þorvarðardóttir fyrrum þingmaður: &#8222;Ný bók er kveðjuóður til Djúpsins&#8220;</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/05/30/merkel-ruggar-atlantshafsbatnum-i-bjortjaldi-vid-munchen/">Merkel ruggar Atlantshafsbátnum í bjórtjaldi við München</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/05/30/pawel-vill-einkaleyfi-leigubila-burt-thetta-er-ekki-eins-og-kvotakerfid/">Pawel vill einkaleyfi leigubíla burt: „Þetta er ekki eins og kvótakerfið“</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/05/30/utvarpsstjori-skipadur-formadur-jafnrettisrads/">Útvarpsstjóri skipaður formaður jafnréttisráðs</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/05/30/bjorn-segir-frettabladid-fara-med-ofugmaeli-oskhyggja-a-forsidu/">Björn segir Fréttablaðið fara með öfugmæli: Óskhyggja á forsíðu</a></li><ul></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullrammi 310x400-->
<div class="adbox clearfix"  style="height: 400px; clear:both;" id="zone_83">
        <!-- 310x400-->
<ins data-revive-zoneid="83" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

 </div>
</div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Eyjupennar</h2>			<div class="textwidget"><div style="clear:both;">

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger310.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Gunnar Tómasson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/gunnart/" title="">Snorri – Njála – Biblían – Laxdæla</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger162.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Arkitektúr, skipulag og staðarprýði</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/arkitektur/" title="">Ræða Sigurðar Pálssonar við skólaslit MR.</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger202.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Guðríður Arnardóttir</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/gudridur/" title="">Alvarleg tíðindi af kennurum</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger132.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Halldór Halldórsson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/halldor/" title="">Reykjavík! Það er hægt að gera svo miklu betur.</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger191.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Vilhjálmur Ari Arason</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/vilhjalmurari" title="">Hver vill velja nýjum þjóðarspítala hugsanlega versta stað?</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger68.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Röggi</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/roggi/" title="">Að standa á gati</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger188.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Guðbjörn Guðbjörnsson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/gudbjorn/" title="">Chicago eða Seltjarnarnes - samanburður á launum</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger338.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Bjarni Bjarnason</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/bjarnib/" title="">Ljósmynd stærri en heimurinn</a>
                        </h4>
                </div>
        </div>

<!-- htmlgen: 2017-05-31 09:35-->
</div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_80">
                <!-- 310x400-->
<ins data-revive-zoneid="80" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullmoli 2-->
<div class="adbox" id="zone_50">
        <!-- 310x120-->
<ins data-revive-zoneid="50" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
 </div>
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
  <div class="adbox" id="zone_79">
	<!-- 310x400-->
<ins data-revive-zoneid="79" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
  </div>
</div>

<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Silfur Egils</h2>			<div class="textwidget"><ul class="local silfuregils_widget">

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/05/31/covfefe/" title="">Covfefe</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/05/30/meira-en-fimmtungur-thjodarinnar-a-costco-vef/" title="">Meira en fimmtungur þjóðarinnar á Costco vef</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/05/30/trump-setur-saudi-arabiu-i-fyrsta-saeti/" title="">Trump setur Saudi-Arabíu í fyrsta sæti</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/05/30/hvernig-list-ther-a-huddersfield/" title="">Hvernig líst þér á Huddersfield?</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/05/29/vid-og-verslunarfrelsid/" title="">Við og verslunarfrelsið</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/05/29/merkel-med-varann-a-gagnvart-trump/" title="">Merkel með varann á gagnvart Trump</a>
	</li>

</li>
</ul>
<!-- htmlgen: 17-05-31 09:35-->
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_58">
                <!-- 310x400-->
<ins data-revive-zoneid="58" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Orðið á götunni</h2>			<div class="textwidget"><ul class="local silfuregils_widget">

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/05/26/kosningabarattan-er-hafin/" title="">Kosningabaráttan er hafin</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/05/09/hoskuldur-aftur-i-logmennsku/" title="">Höskuldur aftur í lögmennsku</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/05/05/lifid-er-dasamlegt/" title="">Lífið er dásamlegt</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/04/25/yfirlogregluthjonn-i-stjorn-ruv/" title="">Yfirlögregluþjónn í stjórn RÚV</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/04/23/radast-i-bankarad/" title="">Raðast í bankaráð</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/04/18/flokkur-i-krisu/" title="">Flokkur í krísu</a>
	</li>

</li>
</ul>
<!-- htmlgen: 17-05-31 09:35-->
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_71">
                <!-- 310x400-->
<ins data-revive-zoneid="71" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Facebook vinir</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=127479810633409&amp;width=310&amp;connections=15&amp;stream=false&amp;header=false&amp;height=210" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:210px;padding:0px;margin:0px;"></iframe></div>
		</div></div>  <!--end #sidebar -->


</div><!-- end container -->

<div id="towerwrapper">
	<div class="adbox" id="zone_1">
		<!-- 150x600-->
		<ins data-revive-zoneid="47" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
	</div>
 </div>

</div><!-- end #wrapper-->


<div class="black clear">
	<div id="efooter">
		<div class="efst">
			<div class="eyjanw left clear"></div>
			<p  class="left">
				Eyjan Miðlar ehf. - Kringlunni 4-12, 103 Reykjavík - eyjan (hjá) eyjan.is			</p>
			<ul class="right">
				<li><a href="http://eyjan.pressan.is/um">Um Eyjuna</a></li>
				<li class="last_"><a href="http://eyjan.pressan.is/frettir/auglysingar">Augl&yacute;singar</a></li>
			</ul>		
			<div class="clearfix"></div>
		</div>
	</div>
</div>

<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js?ver=9.0.6#pubid=eyjan&#038;domready=1'></script>
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/19986860/cs.js"></script>
<!-- End comScore Inline Tag -->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 325/570 objects using apc

Served from: eyjan.pressan.is @ 2017-05-31 10:00:04 by W3 Total Cache
-->