<!DOCTYPE html>
<html>

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />	

    <link rel="icon" type=image/x-icon href="http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/img/favicon.ico?v=1">
	<link rel="apple-touch-icon" href="http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/img/eyjan_57x57.png?v=1"/>

	<title>Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar &#8211; Eyjan</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//ads.pressan.is' />
<link rel="alternate" type="application/rss+xml" title="Eyjan &raquo; Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar Straumur athugasemda" href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/feed/" />
<meta property="fb:app_id" 	content="128733383884493" />
<meta property="og:image" 		content="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/c0fc7b773e-415x230_o.jpg" />
<meta property="og:type" 		content="article" />
<meta property="og:title" 		content="Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar" />
<meta property="og:url" 		content="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/" />
<meta property="og:description" 	content="Sigmundur Davíð Gunnlaugsson þingmaður Framsóknarflokksins segir að Þorsteinn Víglundsson félagsmálaráðherra þurfi að losna við „hina sérkennilegu fordóma í garð landbúnaðar“. Líkt og Eyjan greindi frá í gær sagði ráðherra að tímabært væri að horfast í augu við þann mikla kostnað sem vernd gagn­vart sam­keppni á landbúnaðarafurðum valdi íslenskum neyt­end­um og það væri löngu tímabært að&hellip;" />
<link rel='stylesheet' id='pressan-styles-css'  href='http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/css/style.css?ver=9.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pressan-print-styles-css'  href='http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/css/print.css?ver=9.0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async="async" src='http://ads.pressan.is/on/www/delivery/asyncjs.php?ver=9.0.6'></script>
<link rel='https://api.w.org/' href='http://eyjan.pressan.is/frettir/wp-json/' />
<link rel='prev' title='Lilja: Ástandið minnir óneitanlega á Kúbudeiluna' href='http://eyjan.pressan.is/frettir/2017/08/09/lilja-astandid-minnir-oneitanlega-a-kubudeiluna/' />

<link rel="canonical" href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/" />
<link rel="alternate" type="application/json+oembed" href="http://eyjan.pressan.is/frettir/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feyjan.pressan.is%2Ffrettir%2F2017%2F08%2F10%2Fsigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eyjan.pressan.is/frettir/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feyjan.pressan.is%2Ffrettir%2F2017%2F08%2F10%2Fsigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar%2F&#038;format=xml" />
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 773; //CHANGE THIS
    _sf_async_config.domain = 'eyjan.is'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'eyjan.is'; //CHANGE THIS
    _sf_async_config.authors = 'Eyjan'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2112390-1', 'auto');
  ga('send', 'pageview');
</script>

		<style type="text/css" id="wp-custom-css">
			/*
Þú getur bætt við þínum eigin CSS kóða hér.

Smelltu á hjálparmerkið hér fyrir ofan til þess að vita meira.
*/
.firstx {min-height:125px}		</style>
	
</head>

<body class="post-template-default single single-post postid-196733 single-format-standard">

	
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=pressan.is&ns_vsection=eyjan');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=pressan.is&amp;ns_vsection=eyjan" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

<!-- Facebook JavaScript SDK -->

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '128733383884493', status: true, cookie: true, xfbml: true});
  };
</script>

<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- End Facebook JavaScript SDK -->

	
	<div id="wrapper" class="page_sub">

		
		<div id="sortable" class="container">
	
			<div id="headbar">

				<div class="first last span-10">

					<div class="h120 haus2">

						<div class="pressanbox left">
							<h1 class="pressanlink"><a href="http://www.pressan.is">pressan.is</a></h1>
						</div>

						<div class="eyjanbox left">
							<h1 class="eyjanlink"><a href="http://eyjan.pressan.is">eyjan.is</a></h1>
						</div>

						<div class="ad wh500x100 right adhausbox">
							<div class="adbox" id="zone_48">
								<!-- 500x100-->
								<ins data-revive-zoneid="48" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
							</div>
						</div>
					</div>
				</div>

				<div class="first last span-10">
					<div class="menu">
						<ul>
							<li class="first">
								<a href="http://www.pressan.is">Fors&iacute;&eth;a</a>
							</li>
							<li>
								<a href="http://www.pressan.is/frettir/">Fr&eacute;ttir</a>
							</li>
							<li>
								<a href="http://433.pressan.is">433</a>
							</li>
							<li class="selected">
								<a href="http://eyjan.pressan.is/">Eyjan</a>
							</li>
							<li>
								<a href="http://bleikt.pressan.is/">Bleikt</a>
							</li>
							<li>
								<a href="http://www.pressan.is/Landsmalablod">Landsm&aacute;labl&ouml;&eth;</a>
							</li>
						</ul>
					</div>
				</div>


				<div class="first last span-10">		
					<div class="box h35 orange submenu last">
			
						
						<ul>
							<li >
								<a href="/frettir/sarpur/" >Fr&eacute;ttasarpur</a>
							</li>
							<li >
								<a href="/frettir/handval/"  >Fr&eacute;ttatenglar</a>
							</li>
							<li >
								<a href="/frettir/efni/vidskipti/"  >Vi&eth;skipti</a>
							</li>
							<li >
								<a href="/frettir/blogg" >Pennar</a>
							</li>
							<li>
								<a href="http://vefir.pressan.is/ordid" >Or&eth;i&eth; &aacute; g&ouml;tunni</a>
							</li>
							<li>
								<a href="http://eyjan.pressan.is/silfuregils" >Silfur Egils</a>
							</li>
							<li >
								<a href="/frettir/vedur/"  >Ve&eth;ur</a>
							</li>
							<li >
								<a href="/frettir/efni/eyjantv/"  >Sj&oacute;nvarps&thorn;&aacute;tturinn</a>
							</li>
						</ul>
		
					</div>            
				</div>
			</div>            

			
<div class="adbox" id="zone46" style="margin-bottom:10px;clear:both;">
        <!--1018x360-->
        <ins data-revive-zoneid="46" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>

<div class="adbox" id="zone30" style="margin-bottom:10px; clear:both;">
        <!--997x150-->
        <ins data-revive-zoneid="30" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>


<div id="mainbar">

	 <div class="box padding_lrb mw670">
	
		
			
							
<div class="article-full">

	 <span class="date">Fimmtudagur 10.08.2017 - 09:21</span>         - 
	<a href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/#comments">Umm&aelig;li
                (<span class="fb-comments-count" data-href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/"></span>)
        </a>

	<h2 class="headline_article"><a href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/">Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar</a></h2>

	<div id="attachment_196734" style="width: 425px" class="wp-caption alignleft"><img class="size-full wp-image-196734" src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/c0fc7b773e-415x230_o.jpg" alt="" width="415" height="230" srcset="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/c0fc7b773e-415x230_o.jpg 415w, http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/c0fc7b773e-415x230_o-300x166.jpg 300w" sizes="(max-width: 415px) 100vw, 415px" /><p class="wp-caption-text">Þorsteinn Víglundsson og Sigmundur Davíð Gunnlaugsson. Samsett mynd/Sigtryggur Ari</p></div>
<p>Sigmundur Davíð Gunnlaugsson þingmaður Framsóknarflokksins segir að Þorsteinn Víglundsson félagsmálaráðherra þurfi að losna við „hina sérkennilegu fordóma í garð landbúnaðar“. Líkt og Eyjan greindi frá í gær sagði ráðherra að tímabært væri að horfast í augu við þann mikla kostnað sem vernd gagn­vart sam­keppni á landbúnaðarafurðum valdi íslenskum neyt­end­um og það væri löngu tímabært að breyta fyrirkomulaginu. Sagði Þorsteinn að innkoma Costco á íslenskan markað hafi sýnt að erlend samkeppni veiti innlendum aðilum nauðsynlegt aðhald, lækki vöruverð og tryggi meira vöruúrval.</p>
<p><strong>Sjá einnig: <a href="http://eyjan.pressan.is/frettir/2017/08/09/thorsteinn-vill-costco-ahrif-a-islenskan-landbunad-thad-er-longu-timabaert-ad-breyta-thessu/">Þorsteinn vill Costco-áhrif á íslenskan landbúnað</a></strong></p>
<p>Sigmundur Davíð segir í færslu á Fésbók að það sé „alveg merkilegt hvað sumir loka augunum fyrir heildarmyndinni þegar þeir fjalla um landbúnað“:</p>
<blockquote><p>Félagsmálaráðherra hefur tekið U-beygju í nokkrum stórum málum frá því í fyrra lífi sínu hjá SA. Nú þarf hann að fara að losna við hina sérkennilegu fordóma í garð landbúnaðar. Hvers vegna tekur ráðherra félagsmála allt í einu upp á því að hvetja til verksmiðjuvæðingar landbúnaðar og aukins innflutnings?,</p></blockquote>
<p>spyr Sigmundur. Þorsteinn tali um almannahagsmuni og verðlag en gleymi að það sé stutt síðan að innlend matvæli héldu aftur af verðbólgu:</p>
<blockquote><p>Ráðherrann virðist vera búinn að gleyma að það er stutt síðan innlend matvæli héldu aftur af verðbólgu samanborið við þau innfluttu og það er líka stutt síðan matvara var að jafnaði ódýrari á Íslandi en í Evrulandi. Síðan þá hefur krónan hins vegar styrkst mikið og vöxtum verið haldið óskiljanlega háum. Ef landið væri rekið meira eins og gott bú væri þetta ekki vandamál.</p>
<p>Auk þess tekur ráðherrann ekki verðmæti þúsunda starfa, undirstöðu byggðar í kringum landið, umhverfismála, menningar og meira en 1100 ára sögu með í reikninginn. Slík verðmæti virðast ekki passa inn í almannahagsmunatöflureikni ráðherrans.</p></blockquote>

	<div class="social addthis_toolbox addthis_default_style addthis_32x32_style">
        
                <div style="clear:all;clear:both;height:15px;"></div>

                <a href="" class="addthis_button_facebook" 	addthis:url="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/" addthis:title="Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar"></a>
                <a href="" class="addthis_button_twitter" 	addthis:url="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/" addthis:title="Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar"></a>
                <a href="" class="addthis_button_email" 	addthis:url="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/" addthis:title="Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar"></a>

                <div style="clear:all;clear:both;height:15px;"></div>

                <a      href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/"
                        class="addthis_button_facebook_like"
                        fb:like:layout="standard"
                        fb:like:show_faces="true"
                        addthis:url="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/"
                        addthis:title="Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar"
                        fb:like:locale="is_IS"
                        style="opacity:1;"></a>

                <!--
                <div class="fb-like" data-href="" data-send="false" data-width="450" data-show-faces="true"></div>
                -->

               <div style="clear:all;clear:both;height:15px;"></div>
        </div>
			
</div><!-- end article-full-->

<div class="clearfix"></div>


				<div class="post-after">
					<div class="widget box widget_text">			<div class="textwidget"><div class="adbox" id="zone82">
	<!-- 635x450-->
<ins data-revive-zoneid="82" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
</div>
		</div>				</div>

				<div class="clearfix"></div>
	
				<div class="post_prevnext">
					<div class="post_prev">
        					&laquo <a href="http://eyjan.pressan.is/frettir/2017/08/09/lilja-astandid-minnir-oneitanlega-a-kubudeiluna/" rel="prev">Lilja: Ástandið minnir óneitanlega á Kúbudeiluna</a>					</div>
					<div class="post_next">
        										</div>
					<div class="clearfix"></div>
				</div>

				<div class="clearfix"></div>

				
        <div id="ummaeli">
                <a name="comments"></a>
                <h2 class="title type1">
                        Umm&aelig;li
                        (<span class="fb-comments-count" data-href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/"></span>)
                </h2>
                <div style="clear:both;clear:all;height:0px;"></div>

                <div id="facebook-comments-container">
                        <div id="facebook-comments">
                                <div class="fb-comments" data-href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/" data-width="650" data-num_posts="8"></div>
                        </div>
                        <div class="husreglur">
                                <b>Vinsamlegast athugi&eth;: </b>
                                <br>
                                Umm&aelig;li eru &aacute; &aacute;byrg&eth; &thorn;eirra sem &thorn;au skrifa. Eyjan &aacute;skilur s&eacute;r
                                &thorn;&oacute; r&eacute;tt
                                til a&eth; fjarl&aelig;gja &oacute;vi&eth;eigandi
                                og mei&eth;andi umm&aelig;li. Tilkynna m&aacute; &oacute;vi&eth;eigandi umm&aelig;li &iacute; netfangi&eth;
                                <a href="mailto:ri%74%73tj&#111;r&#110;@e%79%6a&#97;n&#46;is">&#114;&#105;t&#115;tjorn@&#101;y&#106;an&#46;&#105;&#115;</a>
                        </div>
                </div>
        </div>


			
		
		
		<div class="adbox" id="zone81">
			<!--635x450-->
			<ins data-revive-zoneid="81" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
		</div>

		
      <div class="articles clear first margin-right margin-top" style="width:680px; margin: 30px 0;" >

                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/">Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/c0fc7b773e-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Sigmundur Davíð Gunnlaugsson þingmaður Framsóknarflokksins segir að Þorsteinn Víglundsson félagsmálaráðherra þurfi að losna við „hina sérkennilegu fordóma í garð landbúnaðar“. Líkt og Eyjan greindi frá í gær sagði ráðherra að tímabært væri að horfast í augu við þann mikla kostnað sem vernd gagn­vart sam­keppni á landbúnaðarafurðum valdi íslenskum neyt­end­um og það væri löngu tímabært að [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/09/lilja-astandid-minnir-oneitanlega-a-kubudeiluna/">Lilja: Ástandið minnir óneitanlega á Kúbudeiluna</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/09/lilja-astandid-minnir-oneitanlega-a-kubudeiluna/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2016/10/329cbd9d3c-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>„Spennan á Kóreuskaganum hefur ekki verið meiri í áratugi. Yfirlýsingar Bandaríkjaforseta eru einstakar og viðbrögðin frá Pyongyang fyrirsjáanleg, þ.e. frekari hótanir og vígvæðing. Komin er upp mjög þröng og hættuleg staða fyrir alþjóðasamfélagið, sem hefur verið að stigmagnast og minnir óneitanlega á Kúbudeiluna.“ Þetta segir Lilja D. Alfreðsdóttir þingmaður Framsóknarflokksins og fyrrverandi utanríkisráðherra. Segir hún [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/09/nordur-koreumenn-ihuga-arasir-a-bandariska-herstod/">Norður-Kóreumenn íhuga árásir á bandaríska herstöð</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/09/nordur-koreumenn-ihuga-arasir-a-bandariska-herstod/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/07/1a24d73de7-500x333_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Norður-Kóreumenn segjast vera að íhuga árásir á bandaríska herstöð í Gúam þar sem bandarískar sprengjuflugvélar eru staðsettar. Rex Tillerson utanríkisráðherra Bandaríkjanna er sjálfur á leið til Guam, sagði hann við blaðamenn að engin yfirvofandi hætta stafaði af Norður-Kóreumönnum. Í gærkvöldi hótaði Donald Trump Bandaríkjaforseti yfirvöldum í Norður-Kóreu „eldi og brennistein“. Hefur BBC eftir Tillerson að [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/09/thorsteinn-vill-costco-ahrif-a-islenskan-landbunad-thad-er-longu-timabaert-ad-breyta-thessu/">Þorsteinn vill Costco-áhrif á íslenskan landbúnað: „Það er löngu tímabært að breyta þessu“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/09/thorsteinn-vill-costco-ahrif-a-islenskan-landbunad-thad-er-longu-timabaert-ad-breyta-thessu/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/bbc815a4f7-411x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Þorsteinn Víglundsson félags- og jafnréttismálaráðherra segir að fátt gæti betur tryggt Íslendingum samkeppnishæft matvælaverð en aukin samkeppni í landbúnaði, ekkert náttúrulögmál sé að matvælaverð á Íslandi sé eitt það hæsta í heimi og koma Costco til landsins sýni fram á mikilvægi öflugrar samkeppni fyrir lífsskilyrði landsmanna. Í færslu sem Þorsteinn skrifar á Fésbók segir hann [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/09/bandariskir-visindamenn-a-ondverdum-meidi-vid-donald-trump-hvad-vardar-loftslagsbreytingar/">Bandarískir vísindamenn á öndverðum meiði við Donald Trump hvað varðar loftslagsbreytingar</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/09/bandariskir-visindamenn-a-ondverdum-meidi-vid-donald-trump-hvad-vardar-loftslagsbreytingar/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/07/0f4bcfdd5b-415x255_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Donald Trump, Bandaríkjaforseti, er ekki mikið fyrir að taka mark á vísindalegum gögnum þar sem honum þykir hann sjálfur væntanlega vita allt best. Það er því ekki við því að búast að niðurstöður nýrrar skýrslu um loftslagsmál muni hafa mikil áhrif á stefnu Trump og stjórnar hans í umhverfismálum þrátt fyrir að niðurstöðurnar séu þvert [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/ragnar-hardordur-i-gard-sveinbjargar-birnu-ekki-i-neinum-takti-vid-samstarfsfolkid/">Ragnar harðorður í garð Sveinbjargar Birnu: „Ekki í neinum takti við samstarfsfólkið“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/ragnar-hardordur-i-gard-sveinbjargar-birnu-ekki-i-neinum-takti-vid-samstarfsfolkid/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2014/04/eb7785ae00-380x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Ragnar Rögnvaldsson formaður Sigrúnar, félags ungra Framsóknarmanna í Reykjavík, segir Sveinbjörgu Birnu Sveinbjörnsdóttur oddvita Framsóknar og Flugvallarvina ekki vera í takti við samstarfsfólk sitt og „vera vitlausa“. Líkt og Eyjan greindi frá í morgun sendi stjórn Sigrúnar frá sér yfirlýsingu þar sem lýst var yfir vantrausti á Svein­björgu Birnu vegna ummæla hennar í viðtali á [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                 <div class="first margin-right margin-top">
                        <div class="box ad-midja3 float-left">
                                <div class="ad wh635x450" style="clear: both; overflow: hidden; width: 635px; height: 450px; margin-bottom: 25px;">
                                        <div class="adbox" id="zone_84">
                                                <!--MIDJA3 635x450-->
                                                <ins data-revive-zoneid="84" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
                                        </div>
                                </div>
                        </div>
                </div>


                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/pawel-um-costco-ekki-vist-ad-allir-liti-somu-augum-a-tha-thegar-their-detta-af-toppnum/">Pawel um Costco: Ekki víst að allir líti sömu augum á þá þegar þeir detta af toppnum</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/pawel-um-costco-ekki-vist-ad-allir-liti-somu-augum-a-tha-thegar-their-detta-af-toppnum/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/6411ddc6d6-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Pawel Bartoszek þingmaður Viðreisnar segir það alltaf vera pláss fyrir eitt fyrirtæki á Íslandi sem allir dýrki, nú sé það Costco, en sagan kenni okkur að menn stoppi stutt á toppnum og það sé ekki víst að allir líti á þá sömu augum þegar þeir loksins komi niður. Í pistli sem Pawel skrifar á vefsíðu [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/segir-raunverulegt-virdi-eigna-lifeyrissjodanna-mun-minna-en-tolur-segi-til-um/">Segir raunverulegt virði eigna lífeyrissjóðanna mun minna en tölur segi til um</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/segir-raunverulegt-virdi-eigna-lifeyrissjodanna-mun-minna-en-tolur-segi-til-um/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/07/b47e293656-415x248_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Vilhjálmur Birgisson formaður Verkalýðsfélags Akraness segir raunverulegt virði eigna lífeyrissjóðanna hér á landi sé mun minna en afkomutölur segi til um. Ljóst sé að verðlækkun á hlutabréfum á Högum komi til með að hafa áhrif á afkomutölur lífeyrissjóðanna. Hagar, sem reka meðal annars verslanir Bónuss og Hagkaupa, eru að stærstum hluta að í eigu lífeyrissjóða [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/meirihluti-landsmanna-jakvaedur-i-gard-erlendra-ferdamanna-framsoknarmenn-neikvaedastir/">Meirihluti landsmanna jákvæður í garð erlendra ferðamanna – Framsóknarmenn neikvæðastir</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/meirihluti-landsmanna-jakvaedur-i-gard-erlendra-ferdamanna-framsoknarmenn-neikvaedastir/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/07/15acc27a29-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>64% landsmanna eru jákvæð í garð erlendra ferðamanna. Karlar eru jákvæðari í garð erlendra ferðamanna en konur og eru íbúar höfuðborgarsvæðisins með jákvæðari í garð ferðamanna en þeir sem búa á landsbyggðunum. Framsóknarmenn skera sig úr þegar kemur að afstöðu til erlendra ferðamanna, en þeim mælist mun minni jákvæðni og meiri neikvæðni í garð ferðamanna [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/virdi-haga-hefur-laekkad-um-186-milljarda-fra-opnun-costco/">Virði Haga hefur lækkað um 18,6 milljarða frá opnun Costco</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/virdi-haga-hefur-laekkad-um-186-milljarda-fra-opnun-costco/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/06/927d058b62-415x233_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Markaðsvirði Haga hefur lækkað um 18,6 milljarða frá því að verslun Costco opnaði fyrir rúmum tveimur mánuðum. Þegar markaðir lokuðu á föstudaginn stóð gengi Haga, sem reka meðal annars Bónus og Hagkaup, í 39,4 krónum á hlut sem er 28,7% verðlækkun frá gengi Haga daginn sem að Costco opnaði verslun sína í Kauptúni í Garðabæ. [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/ungir-framsoknarmenn-i-reykjavik-lysa-yfir-vantrausti-a-oddvitann/">Ungir Framsóknarmenn í Reykjavík lýsa yfir vantrausti á oddvitann</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/08/ungir-framsoknarmenn-i-reykjavik-lysa-yfir-vantrausti-a-oddvitann/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/4c6228d5c2-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Stjórn félags ungra Fram­sókn­ar­manna í Reykja­vík, SIG­RÚN,  lýsir yfir van­trausti á Svein­björgu Birnu Svein­björns­dóttir oddvita Fram­sókn­ar­ og Flug­vall­ar­vina. Ástæðan eru ummæli hennar um börn hælisleitanda en Sveinbjörg Birna talaði um skólagöngu þeirra sem „sokkinn kostnað“ fyrir Reykjavíkurborg. Segir í yfirlýsingu frá stjórn ungra Framsóknarmanna í Reykjavík að stefnan sem Svein­björg Birna tali fyrir gangi í [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/07/their-vita-thad-fyrir-vestan/">Venjan að láta nánustu vita þegar dauðsföll verða</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/07/their-vita-thad-fyrir-vestan/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/cedba4539a-558x326_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Einar Kárason skrifar: Þegar er svona sumar langar mig alltaf vestur á firði þar sem ég hef átt svo margar góðar stundir og allar mínar rætur liggja til. Það var kannski þess vegna sem ég tók á dögunum ofan úr hillu nokkur hefti af „Hundrað og ein ný vestfirsk þjóðsaga.“ En þær skráði Gísli heitinn [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/06/aldrei-komid-sa-dagur-ad-hun-saknadi-stjornmalanna-eg-var-buin-med-minn-kvota/">Aldrei komið sá dagur að hún saknaði stjórnmálanna: „Ég var búin með minn kvóta“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/06/aldrei-komid-sa-dagur-ad-hun-saknadi-stjornmalanna-eg-var-buin-med-minn-kvota/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/1540c9e45f-537x376_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>„Frá því ég hætti afskiptum af pólitík hefur sá dagur aldrei komið að ég hafi saknað hennar. Ég var búin að vera lengi í pólitík, 27 ár, að vísu með hléum, en kannski hefði ég átt að hætta mun fyrr en ég gerði.“ Þetta segir Ingibjörg Sólrún Gísladóttir nýr framkvæmdastjóri Lýðræðis- og mannréttindastofnunar ÖSE, ODIHR [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/08/06/alvarlegur-fiknivandi-vegna-avisadra-lyfja/">Alvarlegur fíknivandi vegna ávísaðra lyfja</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/08/06/alvarlegur-fiknivandi-vegna-avisadra-lyfja/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/08/7015884408-415x248_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Ólafur B. Einarsson skrifar: Mikil umræða hefur verið í fjölmiðlum í Bandaríkjunum vegna  dauðsfalla af völdum ópíóíða. Bæði er um að ræða misnotkun lyfja eins og Oxycodone sem er ávísað af læknum við svæsnum verkjum en einnig ólöglegs heróíns. Í ræðu sagði Barack Obama frá því að fjórir af hverjum fimm einstaklingum sem glíma við [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>

        </div>
	
<!-- articles gen: 2017-08-10 10:17:09 -->
	</div><!--end box-->

</div><!--end #mainbar -->

<div id="sidebar">
        <div class="widget box widget_text">			<div class="textwidget"><div class="right">

<script type='text/javascript'>
<!--// <![CDATA[
    if( window.location.href.indexOf( "frettir/efni/eyjantv" ) > -1) {
		document.write( '<ins data-revive-zoneid="52" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>' ); 
    }else{
        document.write( '<ins data-revive-zoneid="54" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>' ); 
	}// ]]> -->
</script>

</div>
<div class="clearfix"></div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullmoli 310x120-->
<div class="adbox" id="zone_49">
        <!-- 310x120-->
<ins data-revive-zoneid="49" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
 </div>
</div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Fréttir</h2>			<div class="textwidget"><ul class="nytt"><li><a href="http://eyjan.pressan.is/frettir/2017/08/10/sigmundur-svarar-thorsteini-tharf-ad-losna-vid-sina-serkennilegu-fordoma-i-gard-landbunadar/">Sigmundur svarar Þorsteini: Hann þarf að losna við sína sérkennilegu fordóma í garð landbúnaðar</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/08/09/lilja-astandid-minnir-oneitanlega-a-kubudeiluna/">Lilja: Ástandið minnir óneitanlega á Kúbudeiluna</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/08/09/nordur-koreumenn-ihuga-arasir-a-bandariska-herstod/">Norður-Kóreumenn íhuga árásir á bandaríska herstöð</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/08/09/thorsteinn-vill-costco-ahrif-a-islenskan-landbunad-thad-er-longu-timabaert-ad-breyta-thessu/">Þorsteinn vill Costco-áhrif á íslenskan landbúnað: „Það er löngu tímabært að breyta þessu“</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/08/09/bandariskir-visindamenn-a-ondverdum-meidi-vid-donald-trump-hvad-vardar-loftslagsbreytingar/">Bandarískir vísindamenn á öndverðum meiði við Donald Trump hvað varðar loftslagsbreytingar</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/08/08/ragnar-hardordur-i-gard-sveinbjargar-birnu-ekki-i-neinum-takti-vid-samstarfsfolkid/">Ragnar harðorður í garð Sveinbjargar Birnu: „Ekki í neinum takti við samstarfsfólkið“</a></li><ul></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullrammi 310x400-->
<div class="adbox clearfix"  style="height: 400px; clear:both;" id="zone_83">
        <!-- 310x400-->
<ins data-revive-zoneid="83" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

 </div>
</div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Eyjupennar</h2>			<div class="textwidget"><div style="clear:both;">

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger310.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Gunnar Tómasson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/gunnart/" title="">Upp komast svik um síðir</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger82.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Dr. Gunni</span>
                        <h4 class="headline ellipsis">
                                <a href="http://eyjan.pressan.is/goto/rammi.php?user=drgunni" title="">Allt í drasli með Dr. Gunna</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger331.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Pétur Georg Markan</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/peturgm/" title="">Birtan á fjöllunum</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger298.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Þröstur Ólafsson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/throsturo/" title="">Enn um spesíur Júdasar</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger191.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Vilhjálmur Ari Arason</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/vilhjalmurari" title="">Myndir frá Steingrímsfirði á Ströndum</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger326.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Ólafur Elíasson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/olafur/" title="">Eru allir sáttir við þetta?</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger267.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Eygló Harðardóttir</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/eyglohardar/" title="">Öll börn fái gjaldfrjáls ritföng</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger162.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Arkitektúr, skipulag og staðarprýði</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/arkitektur/" title="">Gullkorn</a>
                        </h4>
                </div>
        </div>

<!-- htmlgen: 2017-08-10 10:07-->
</div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_80">
                <!-- 310x400-->
<ins data-revive-zoneid="80" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullmoli 2-->
<div class="adbox" id="zone_50">
        <!-- 310x120-->
<ins data-revive-zoneid="50" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
 </div>
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
  <div class="adbox" id="zone_79">
	<!-- 310x400-->
<ins data-revive-zoneid="79" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
  </div>
</div>

<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Silfur Egils</h2>			<div class="textwidget"><ul class="local silfuregils_widget">

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/08/10/14995-kjarnorkusprengjur-i-hondum-trumps-kims-jong-un-og-putins/" title="">14995 kjarnorkusprengjur – í höndum Trumps, Kims Jong Un og Pútíns</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/08/09/ari-eldjarn-slaer-i-gegn-a-edinborgarhatidinni/" title="">Ari Eldjárn slær í gegn á Edinborgarhátíðinni</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/08/09/lifeyrissjodirnir-verda-ad-fjarfesta-sem-vidast-um-heiminn-og-i-sem-margvislegastri-starfsemi/" title="">Lífeyrissjóðirnir verða að fjárfesta sem víðast um heiminn og í sem margvíslegastri starfsemi</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/08/08/sjallsimar-sem-thunglyndisvaldur/" title="">Sjallsímar sem þunglyndisvaldur</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/08/07/bruni-i-naeturklubbi-sem-kostadi-492-mannslif/" title="">Bruni í næturklúbbi sem kostaði 492 mannslíf</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/08/05/annalad-milt-bragd/" title="">Annálað milt bragð</a>
	</li>

</li>
</ul>
<!-- htmlgen: 17-08-10 10:07-->
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_58">
                <!-- 310x400-->
<ins data-revive-zoneid="58" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Orðið á götunni</h2>			<div class="textwidget"><ul class="local silfuregils_widget">

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/07/14/skattahaekkanir/" title="">Skattahækkanir</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/07/06/stjornskipulegt-uppnam/" title="">Stjórnskipulegt uppnám</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/06/23/thjodarsalin/" title="">Þjóðarsálin</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/06/21/stofnandinn-tekinn-af/" title="">Stofnandinn settur af?</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/06/08/eftirlit-forseta/" title="">Eftirlit forseta</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/06/05/kosningautspil/" title="">Kosningaútspil</a>
	</li>

</li>
</ul>
<!-- htmlgen: 17-08-10 10:07-->
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_71">
                <!-- 310x400-->
<ins data-revive-zoneid="71" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Facebook vinir</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=127479810633409&amp;width=310&amp;connections=15&amp;stream=false&amp;header=false&amp;height=210" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:210px;padding:0px;margin:0px;"></iframe></div>
		</div></div>  <!--end #sidebar -->


</div><!-- end container -->

<div id="towerwrapper">
	<div class="adbox" id="zone_1">
		<!-- 150x600-->
		<ins data-revive-zoneid="47" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
	</div>
 </div>

</div><!-- end #wrapper-->


<div class="black clear">
	<div id="efooter">
		<div class="efst">
			<div class="eyjanw left clear"></div>
			<p  class="left">
				Eyjan Miðlar ehf. - Kringlunni 4-12, 103 Reykjavík - eyjan (hjá) eyjan.is			</p>
			<ul class="right">
				<li><a href="http://eyjan.pressan.is/um">Um Eyjuna</a></li>
				<li class="last_"><a href="http://eyjan.pressan.is/frettir/auglysingar">Augl&yacute;singar</a></li>
			</ul>		
			<div class="clearfix"></div>
		</div>
	</div>
</div>

<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js?ver=9.0.6#pubid=eyjan&#038;domready=1'></script>
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/19986860/cs.js"></script>
<!-- End comScore Inline Tag -->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 323/568 objects using apc

Served from: eyjan.pressan.is @ 2017-08-10 10:30:01 by W3 Total Cache
-->