<!DOCTYPE html>
<html>

<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />	

    <link rel="icon" type=image/x-icon href="http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/img/favicon.ico?v=1">
	<link rel="apple-touch-icon" href="http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/img/eyjan_57x57.png?v=1"/>

	<title>Vinstri græn áberandi stærst – Sjö flokkar ná inn &#8211; Eyjan</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//ads.pressan.is' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eyjan &raquo; Vinstri græn áberandi stærst – Sjö flokkar ná inn Straumur athugasemda" href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/feed/" />
<meta property="fb:app_id" 	content="128733383884493" />
<meta property="og:image" 		content="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/03/7e125c2e7e-415x230_o.jpg" />
<meta property="og:type" 		content="article" />
<meta property="og:title" 		content="Vinstri græn áberandi stærst – Sjö flokkar ná inn" />
<meta property="og:url" 		content="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/" />
<meta property="og:description" 	content="Sjö stjórnmálaflokkar næðu mönnum á þing ef kosið yrði í dag. Vinstri græn yrði stærsti flokkurinn með 27% fylgi og 19 þingmenn. Þetta kemur fram í niðurstöðum nýrrar könnunnar Fréttablaðsins, Stöðvar 2 og Vísis. Sjálfstæðisflokkurinn mælist með 22% fylgi. Miðflokkurinn er þriðji stærsti flokkurinn með 11% fylgi. Samfylkingin og Píratar mælast með 10% fylgi. Framsóknarflokkurinn&hellip;" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eyjan.pressan.is\/frettir\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pressan-styles-css'  href='http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/css/style.css?ver=9.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pressan-print-styles-css'  href='http://eyjan.pressan.is/frettir/wp-content/themes/stelkur-frettir/assets/css/print.css?ver=9.0.6' type='text/css' media='print' />
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async="async" src='http://ads.pressan.is/on/www/delivery/asyncjs.php?ver=9.0.6'></script>
<link rel='https://api.w.org/' href='http://eyjan.pressan.is/frettir/wp-json/' />
<link rel='prev' title='Múlbinding sem virkar öfugt og kemur sér tæplega vel fyrir Bjarna' href='http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/' />
<link rel='next' title='Stundin fær stuðning úr óvæntri átt: „Þeir eru líka hluti af lýðræðislegri umræðu“' href='http://eyjan.pressan.is/frettir/2017/10/17/stundin-faer-studning-ur-ovaentri-att-their-eru-lika-hluti-af-lydraedislegri-umraedu/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/" />
<link rel="alternate" type="application/json+oembed" href="http://eyjan.pressan.is/frettir/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feyjan.pressan.is%2Ffrettir%2F2017%2F10%2F17%2Fvinstri-graen-aberandi-staerst-sjo-flokkar-na-inn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eyjan.pressan.is/frettir/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feyjan.pressan.is%2Ffrettir%2F2017%2F10%2F17%2Fvinstri-graen-aberandi-staerst-sjo-flokkar-na-inn%2F&#038;format=xml" />
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 773; //CHANGE THIS
    _sf_async_config.domain = 'eyjan.is'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'eyjan.is'; //CHANGE THIS
    _sf_async_config.authors = 'Eyjan'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2112390-1', 'auto');
  ga('send', 'pageview');
</script>

		<style type="text/css" id="wp-custom-css">
			/*
Þú getur bætt við þínum eigin CSS kóða hér.

Smelltu á hjálparmerkið hér fyrir ofan til þess að vita meira.
*/
.firstx {min-height:125px}		</style>
	
</head>

<body class="post-template-default single single-post postid-198639 single-format-standard">

	
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=pressan.is&ns_vsection=eyjan');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=pressan.is&amp;ns_vsection=eyjan" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

<!-- Facebook JavaScript SDK -->

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId: '128733383884493', status: true, cookie: true, xfbml: true});
  };
</script>

<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<!-- End Facebook JavaScript SDK -->

	
	<div id="wrapper" class="page_sub">

		
		<div id="sortable" class="container">
	
			<div id="headbar">

				<div class="first last span-10">

					<div class="h120 haus2">

						<div class="pressanbox left">
							<h1 class="pressanlink"><a href="http://www.pressan.is">pressan.is</a></h1>
						</div>

						<div class="eyjanbox left">
							<h1 class="eyjanlink"><a href="http://eyjan.pressan.is">eyjan.is</a></h1>
						</div>

						<div class="ad wh500x100 right adhausbox">
							<div class="adbox" id="zone_48">
								<!-- 500x100-->
								<ins data-revive-zoneid="48" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
							</div>
						</div>
					</div>
				</div>

				<div class="first last span-10">
					<div class="menu">
						<ul>
							<li class="first">
								<a href="http://www.pressan.is">Fors&iacute;&eth;a</a>
							</li>
							<li>
								<a href="http://www.pressan.is/frettir/">Fr&eacute;ttir</a>
							</li>
							<li>
								<a href="http://433.pressan.is">433</a>
							</li>
							<li class="selected">
								<a href="http://eyjan.pressan.is/">Eyjan</a>
							</li>
							<li>
								<a href="http://bleikt.pressan.is/">Bleikt</a>
							</li>
							<li>
								<a href="http://www.pressan.is/Landsmalablod">Landsm&aacute;labl&ouml;&eth;</a>
							</li>
						</ul>
					</div>
				</div>


				<div class="first last span-10">		
					<div class="box h35 orange submenu last">
			
						
						<ul>
							<li >
								<a href="/frettir/sarpur/" >Fr&eacute;ttasarpur</a>
							</li>
							<li >
								<a href="/frettir/handval/"  >Fr&eacute;ttatenglar</a>
							</li>
							<li >
								<a href="/frettir/efni/vidskipti/"  >Vi&eth;skipti</a>
							</li>
							<li >
								<a href="/frettir/blogg" >Pennar</a>
							</li>
							<li>
								<a href="http://vefir.pressan.is/ordid" >Or&eth;i&eth; &aacute; g&ouml;tunni</a>
							</li>
							<li>
								<a href="http://eyjan.pressan.is/silfuregils" >Silfur Egils</a>
							</li>
							<li >
								<a href="/frettir/vedur/"  >Ve&eth;ur</a>
							</li>
							<li >
								<a href="/frettir/efni/eyjantv/"  >Sj&oacute;nvarps&thorn;&aacute;tturinn</a>
							</li>
						</ul>
		
					</div>            
				</div>
			</div>            

			
<div class="adbox" id="zone46" style="margin-bottom:10px;clear:both;">
        <!--1018x360-->
        <ins data-revive-zoneid="46" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>

<div class="adbox" id="zone30" style="margin-bottom:10px; clear:both;">
        <!--997x150-->
        <ins data-revive-zoneid="30" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>


<div id="mainbar">

	 <div class="box padding_lrb mw670">
	
		
			
							
<div class="article-full">

	 <span class="date">Þriðjudagur 17.10.2017 - 08:55</span>         - 
	<a href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/#comments">Umm&aelig;li
                (<span class="fb-comments-count" data-href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/"></span>)
        </a>

	<h2 class="headline_article"><a href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/">Vinstri græn áberandi stærst – Sjö flokkar ná inn</a></h2>

	<div id="attachment_191351" style="width: 425px" class="wp-caption alignleft"><img class="size-full wp-image-191351" src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/03/7e125c2e7e-415x230_o.jpg" alt="" width="415" height="230" srcset="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/03/7e125c2e7e-415x230_o.jpg 415w, http://eyjan.pressan.is/frettir/wp-content/uploads/2017/03/7e125c2e7e-415x230_o-300x166.jpg 300w" sizes="(max-width: 415px) 100vw, 415px" /><p class="wp-caption-text">Katrín Jakobsdóttir formaður Vinstri grænna. Mynd: DV/Sigtryggur Ari</p></div>
<p>Sjö stjórnmálaflokkar næðu mönnum á þing ef kosið yrði í dag. Vinstri græn yrði stærsti flokkurinn með 27% fylgi og 19 þingmenn. Þetta kemur fram í niðurstöðum <a href="http://www.visir.is/g/2017171019020/konnun-frettastofu-vidreisn-fengi-kjorna-menn-a-althingi-">nýrrar könnunnar Fréttablaðsins, Stöðvar 2 og Vísis</a>. Sjálfstæðisflokkurinn mælist með 22% fylgi. Miðflokkurinn er þriðji stærsti flokkurinn með 11% fylgi.</p>
<p>Samfylkingin og Píratar mælast með 10% fylgi. Framsóknarflokkurinn fengi 7,5%. Viðreisn mælist með 5% fylgi og fengi þrjá þingmenn kjörna. Flokkur fólksins næði ekki manni á þing með 4%. Björt framtíð fengi svo aðeins 2%. Aðrir flokkar mælast samanlagt með 1,4% fylgi.</p>
<p>Vinstri græn fengu 19 þingmenn og Sjálfstæðisflokkurinn 15 þingmenn. Miðflokkurinn, Samfylkingin og Píratar fengju 7 þingmenn hvor. Framsóknarflokkurinn fimm þingmenn og Viðreisn þrjá.</p>
<p>Þetta þýðir að Vinstri græn, Samfylkingin og Píratar geta myndað 33 þingmanna meirihlutastjórn. Ekki yrði hægt að mynda þriggja flokka stjórn nema með aðkomu Vinstri grænna.</p>
<p>Könnunin var gerð í gær. Hringt var í 1.239 manns, það náðist í 806 manns. Svarhlutfallið var 65,1%. Alls tóku 68,8 prósent þeirra sem náðist í afstöðu til spurningarinnar. Um 9 prósent sögðust ekki kjósa eða ætla að skila auðu, 10 prósent sögðust vera óákveðin og rúmlega 12 prósent svöruðu ekki.</p>

	<div class="social addthis_toolbox addthis_default_style addthis_32x32_style">
        
                <div style="clear:all;clear:both;height:15px;"></div>

                <a href="" class="addthis_button_facebook" 	addthis:url="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/" addthis:title="Vinstri græn áberandi stærst – Sjö flokkar ná inn"></a>
                <a href="" class="addthis_button_twitter" 	addthis:url="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/" addthis:title="Vinstri græn áberandi stærst – Sjö flokkar ná inn"></a>
                <a href="" class="addthis_button_email" 	addthis:url="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/" addthis:title="Vinstri græn áberandi stærst – Sjö flokkar ná inn"></a>

                <div style="clear:all;clear:both;height:15px;"></div>

                <a      href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/"
                        class="addthis_button_facebook_like"
                        fb:like:layout="standard"
                        fb:like:show_faces="true"
                        addthis:url="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/"
                        addthis:title="Vinstri græn áberandi stærst – Sjö flokkar ná inn"
                        fb:like:locale="is_IS"
                        style="opacity:1;"></a>

                <!--
                <div class="fb-like" data-href="" data-send="false" data-width="450" data-show-faces="true"></div>
                -->

               <div style="clear:all;clear:both;height:15px;"></div>
        </div>
			
</div><!-- end article-full-->

<div class="clearfix"></div>


				<div class="post-after">
					<div class="widget box widget_text">			<div class="textwidget"><div class="adbox" id="zone82">
	<!-- 635x450-->
<ins data-revive-zoneid="82" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
</div>
		</div>				</div>

				<div class="clearfix"></div>
	
				<div class="post_prevnext">
					<div class="post_prev">
        					&laquo <a href="http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/" rel="prev">Múlbinding sem virkar öfugt og kemur sér tæplega vel fyrir Bjarna</a>					</div>
					<div class="post_next">
        					<a href="http://eyjan.pressan.is/frettir/2017/10/17/stundin-faer-studning-ur-ovaentri-att-their-eru-lika-hluti-af-lydraedislegri-umraedu/" rel="next">Stundin fær stuðning úr óvæntri átt: „Þeir eru líka hluti af lýðræðislegri umræðu“</a> &raquo;					</div>
					<div class="clearfix"></div>
				</div>

				<div class="clearfix"></div>

				
        <div id="ummaeli">
                <a name="comments"></a>
                <h2 class="title type1">
                        Umm&aelig;li
                        (<span class="fb-comments-count" data-href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/"></span>)
                </h2>
                <div style="clear:both;clear:all;height:0px;"></div>

                <div id="facebook-comments-container">
                        <div id="facebook-comments">
                                <div class="fb-comments" data-href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/" data-width="650" data-num_posts="8"></div>
                        </div>
                        <div class="husreglur">
                                <b>Vinsamlegast athugi&eth;: </b>
                                <br>
                                Umm&aelig;li eru &aacute; &aacute;byrg&eth; &thorn;eirra sem &thorn;au skrifa. Eyjan &aacute;skilur s&eacute;r
                                &thorn;&oacute; r&eacute;tt
                                til a&eth; fjarl&aelig;gja &oacute;vi&eth;eigandi
                                og mei&eth;andi umm&aelig;li. Tilkynna m&aacute; &oacute;vi&eth;eigandi umm&aelig;li &iacute; netfangi&eth;
                                <a href="mailto:ri%74%73tj&#111;r&#110;@e%79%6a&#97;n&#46;is">&#114;&#105;t&#115;tjorn@&#101;y&#106;an&#46;&#105;&#115;</a>
                        </div>
                </div>
        </div>


			
		
		
		<div class="adbox" id="zone81">
			<!--635x450-->
			<ins data-revive-zoneid="81" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
		</div>

		
      <div class="articles clear first margin-right margin-top" style="width:680px; margin: 30px 0;" >

                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/">Vinstri græn áberandi stærst – Sjö flokkar ná inn</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/03/7e125c2e7e-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Sjö stjórnmálaflokkar næðu mönnum á þing ef kosið yrði í dag. Vinstri græn yrði stærsti flokkurinn með 27% fylgi og 19 þingmenn. Þetta kemur fram í niðurstöðum nýrrar könnunnar Fréttablaðsins, Stöðvar 2 og Vísis. Sjálfstæðisflokkurinn mælist með 22% fylgi. Miðflokkurinn er þriðji stærsti flokkurinn með 11% fylgi. Samfylkingin og Píratar mælast með 10% fylgi. Framsóknarflokkurinn [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/">Múlbinding sem virkar öfugt og kemur sér tæplega vel fyrir Bjarna</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/10/12-640x448.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Lögbann á fjölmiðil er aðgerð sem yfirleitt virkar öfugt. Eitt og sér gefur það til kynna að eitthvað búi á baki sem ástæða er til að fela. Og skilningur gagnvart banni á birtingu upplýsinga úr gömlu, föllnu og illa þokkuðu bönkunum er afar lítill. Þeir eru á svarta listanum hjá þjóðinni.</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/storsokn-gegn-ofbeldi-fundur-kvennahreyfingar-samfylkingarinnar/">Stórsókn gegn ofbeldi: Fundur Kvennahreyfingar Samfylkingarinnar</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/storsokn-gegn-ofbeldi-fundur-kvennahreyfingar-samfylkingarinnar/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/10/eyj.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Kvennahreyfing Samfylkingarinnar boðar til fundar um stórsókn gegn ofbeldi þriðjudaginn 17. október. Fundurinn verður haldinn á veitingastaðnum Hlemmi Square, Laugavegi 105, og hefst hann klukkan 17:00. Fundurinn er öllum opinn. Þetta kemur fram í tilkynningu frá Samfylkingunni. Þar kemur einnig fram að Samfylkingin hafi sett fram áætlun þar sem tiltekið er að setja skuli einn [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/thridjungur-hlutabrefa-i-arion-banka-verdi-afhentur-ollum-islendingum-til-jafns/">Þriðjungur hlutabréfa í Arion banka verði afhentur öllum Íslendingum til jafns</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/thridjungur-hlutabrefa-i-arion-banka-verdi-afhentur-ollum-islendingum-til-jafns/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/05/2ae4e6ac01-415x241_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Ríkið mun nýta forkaupsrétt sinn í Arion banka og þriðjungur hlutabréfa í bankanum afhentur öllum Íslendingum til jafns ef tillögur Miðflokksins um endurskipulagningu fjármálakerfisins ná fram að ganga. Sigmundur Davíð Gunnlaugsson formaður Miðflokksins kynnti kosningaáherslur flokksins á fundi flokksins í Rúgbrauðsgerðinni í gær við góðar undirtektir fundargesta. Þeir höfðu beðið eftir stefnumálum þessa yngsta stjórnmálaafls [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/piratar-leggja-aherslu-a-gagnryna-hugsun-og-vel-upplystar-akvardanir/">„Píratar leggja áherslu á gagnrýna hugsun og vel upplýstar ákvarðanir“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/piratar-leggja-aherslu-a-gagnryna-hugsun-og-vel-upplystar-akvardanir/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2016/01/4997306736-380x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>„Við lofum engu nema við séum búin að finna út úr því hvernig við getum staðið við það. Þetta er í takt við áherslur Pírata á ábyrg og gagnsæ vinnubrögð. Við tökum ekki þátt í loforðakapphlaupi. Það er ódýr leið stjórnmálamanna til að afla sér atkvæða en dýr leið fyrir samfélagið.“ Þetta kemur fram í [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                            <div class="content">
                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/olina-thorvardardottir-til-lids-vid-utvarp-sogu/">Ólína Þorvarðardóttir til liðs við Útvarp Sögu</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/olina-thorvardardottir-til-lids-vid-utvarp-sogu/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/10/Ólína_Saga.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Útvarpi Sögu hefur borist öflugur liðsauki í aðdraganda kosninganna en Ólína Kjerúlf Þorvarðardóttir er komin í tímabundið verkefni hjá útvarpsstöðinni og mun leggja kosningaútvarpi Sögu lið næstu tvær vikurnar. Á vertíð, í sláturtíð og heyskap þarf margar hendur. Nú eru kosningar og mikið um að vera á einni útvarpsstöð. Ég hef samþykkt að hlaupa undir [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                            </div>
                        </div>
                </div>
                 <div class="first margin-right margin-top">
                        <div class="box ad-midja3 float-left">
                                <div class="ad wh635x450" style="clear: both; overflow: hidden; width: 635px; height: 450px; margin-bottom: 25px;">
                                        <div class="adbox" id="zone_84">
                                                <!--MIDJA3 635x450-->
                                                <ins data-revive-zoneid="84" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
                                        </div>
                                </div>
                        </div>
                </div>


                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/gylfi-galin-framsoknarflokkurinn-bydur-honum-a-fraedslufund-um-svissnesku-leidina/">Gylfi: „Galin“ – Framsóknarflokkurinn býður honum á fræðslufund um svissnesku leiðina</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/gylfi-galin-framsoknarflokkurinn-bydur-honum-a-fraedslufund-um-svissnesku-leidina/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/03/29cfc31a5c-900x600_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Framsóknarflokkurinn býður Gylfa Arnbjörnssyni forseta ASÍ á fræðslunámskeið um svissnesku leiðina á miðvikudaginn. Gylfi sagði svissnesku leiðina „galna“ í Morgunútvarpinu á Rás 2 í morgun, sagði hann að með því að nýta það fé sem fer í greiðslur fyrstu tíu árin til íbúðarkaupa myndu lífeyrissgreiðslur á eftirlaunaaldri skerðast um fjórðung: Hún er galin að því [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/midflokkurinn-vill-taka-130-milljarda-ur-bonkunum/">Miðflokkurinn vill taka 130 milljarða úr bönkunum</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/midflokkurinn-vill-taka-130-milljarda-ur-bonkunum/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/07/0208d187ed-630x379_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Miðflokkurinn segir að hægt sé að taka 130 milljarða króna úr bankakerfinu til að nota til uppbyggingu innviða. Minnka eigi bankana og þar með lækka vexti og gjöld. Þetta kom fram í máli Guðfinnu Jóhönnu Guðmundsdóttur oddvita flokksins í Reykjavík norður á Morgunvaktinni á Rás 1 í morgun. Sjálfstæðisflokkurinn hefur boðað svipaða áætlun, en þar [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/studningur-eykst-vid-inngongu-islands-i-esb-meirihluti-studningsmanna-vg-med-inngongu/">Stuðningur eykst við inngöngu Íslands í ESB – Meirihluti stuðningsmanna VG með inngöngu</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/studningur-eykst-vid-inngongu-islands-i-esb-meirihluti-studningsmanna-vg-med-inngongu/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/10/21be6f6cc1cd0d08bd9380a43dd8739a.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>40,2% landsmanna vill að Ísland gangi inn í Evrópusambandið, er það nokkur fjölgun frá því í febrúar á þessu ári þegar 33,9% landsmanna vildu ganga í ESB. Töluverður meirihluti, eða 59,8% landsmanna, er á móti inngöngu. Þetta kemur fram í niðurstöðum könnunar Gallup sem gerð var fyrir samtökin Já Íslands í september síðastliðnum og greint [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/thordis-svarar-asmundi-afstada-sjalfstaedisflokksins-er-skyr-hun-einkennist-af-mildi-og-mannud/">Þórdís svarar Ásmundi: „Afstaða Sjálfstæðisflokksins er skýr &#8211; Hún einkennist af mildi og mannúð“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/16/thordis-svarar-asmundi-afstada-sjalfstaedisflokksins-er-skyr-hun-einkennist-af-mildi-og-mannud/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/03/ddff7ef590-415x230_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>„Innflytjendur skipta okkur sem samfélagi miklu máli. Við vitum það öll. Við gætum ekki haldið okkur uppi sem samfélagi eins og við gerum í dag ef ekki væri fyrir alla þá útlendinga sem hingað hafa komið, til lengri eða skemmri tíma til að vinna, byggja upp sitt líf og gefa til samfélagsins. Koma hingað með [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/15/aherslur-flokkanna-stjornkerfid/">Áherslur flokkanna: Stjórnkerfið</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/15/aherslur-flokkanna-stjornkerfid/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/10/Embættismaður.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Eyjan mun fram að kjördegi bjóða framboðum sem taka þátt í Alþingiskosningunum 28. október næstkomandi að svara spurningum um ýmis málefni, allt frá utanríkismálum til heilbrigðismála. Í dag er spurt: Mun flokkurinn beita sér fyrir breytingum í stjórnkerfinu? Ef svo, hvernig? Svörum flokkanna er raðað eftir listabókstaf framboðsins. &nbsp; Björt framtíð – X-A &nbsp; Björt [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/15/thorskastrid-nordmanna-og-islendinga-thetta-er-hrein-millirikjadeila/">Þorskastríð Norðmanna og Íslendinga: „Þetta er hrein milliríkjadeila“</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/15/thorskastrid-nordmanna-og-islendinga-thetta-er-hrein-millirikjadeila/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/10/thumbnail.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Út er komin bókin Smugudeilan eftir Arnór Snæbjörnsson. Formála ritar Guðni Th. Jóhannesson sagnfræðingur og forseti Íslands. Útgefandi er Sæmundur. Í bókinni er rakin saga Smugudeilunnar á tíunda áratug 20. aldar sem um sumt minnti á þorskastríðin fyrr á öldinni. Munurinn var að nú voru það Íslendingar sem voru eltir af varðskipum. Upphaf veiðanna í [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class="first span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/15/karl-gauti-thurfum-ad-ljuka-vid-veginn-ekki-seinna-en-nuna/">Karl Gauti: Þurfum að ljúka við veginn ekki seinna en NÚNA</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/15/karl-gauti-thurfum-ad-ljuka-vid-veginn-ekki-seinna-en-nuna/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2017/10/Karl-Gaut.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Karl Gauti Hjaltason, oddviti F listans í Suðurkjördæmi, skrifar: Undirritaður hefur ákveðið að gefa kost á sér í Suðurkjördæmi í komandi alþingiskosningum, og skipa ég efsta sæti á lista Flokks fólksins í kjördæminu. Þar sem ég er nýr í pólitíkinni liggur beinast fyrir að kynna mig. Ég er lögfræðingur og hef verið formaður yfirkjörstjórnar Suðurkjördæmis í nær [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>
                <div class=" span-3 w310x float-left margin-right margin-top">
                        <div class="box">
                                <div class="content">
                                                <div class="item">
    <h4 class="headline">
		<a href="http://eyjan.pressan.is/frettir/2017/10/15/fjarfesting-i-menntun-gerum-betur/">Fjárfesting í menntun – gerum betur</a>
	</h4>
    <div class="newsimgbox">
		<a href="http://eyjan.pressan.is/frettir/2017/10/15/fjarfesting-i-menntun-gerum-betur/">
			<img src="http://eyjan.pressan.is/frettir/wp-content/uploads/2015/09/4198df8551-380x228_o.jpg" alt="" width="90"/>
        </a>
    </div>
    <p>Bjarkey Olsen Gunnarsdóttir,  þingmaður Vinstri grænna í Norðausturkjördæmi,  skrifar: Skólar á öllum stigum, allsstaðar á landinu, hafa um of langt skeið verið undirfjármagnaðir á Íslandi þrátt fyrir batnandi efnahagsástand undanfarinna ára. Þetta er alvarleg staða. Ef við fjárfestum ekki í menntun munum við eiga í miklum vandræðum með að takast á við áskoranir framtíðarinnar og við munum [&hellip;]</p>
	<div class="clearfix"></div>
</div>

     
                                </div>
                        </div>
                </div>

        </div>
	
<!-- articles gen: 2017-10-17 09:19:28 -->
	</div><!--end box-->

</div><!--end #mainbar -->

<div id="sidebar">
        <div class="widget box widget_text">			<div class="textwidget"><div class="right">

<script type='text/javascript'>
<!--// <![CDATA[
    if( window.location.href.indexOf( "frettir/efni/eyjantv" ) > -1) {
		document.write( '<ins data-revive-zoneid="52" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>' ); 
    }else{
        document.write( '<ins data-revive-zoneid="54" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>' ); 
	}// ]]> -->
</script>

</div>
<div class="clearfix"></div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullmoli 310x120-->
<div class="adbox" id="zone_49">
        <!-- 310x120-->
<ins data-revive-zoneid="49" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
 </div>
</div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Fréttir</h2>			<div class="textwidget"><ul class="nytt"><li><a href="http://eyjan.pressan.is/frettir/2017/10/17/stundin-faer-studning-ur-ovaentri-att-their-eru-lika-hluti-af-lydraedislegri-umraedu/">Stundin fær stuðning úr óvæntri átt: „Þeir eru líka hluti af lýðræðislegri umræðu“</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/">Vinstri græn áberandi stærst – Sjö flokkar ná inn</a></li><li><a href="http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/">Múlbinding sem virkar öfugt og kemur sér tæplega vel fyrir Bjarna</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/10/16/storsokn-gegn-ofbeldi-fundur-kvennahreyfingar-samfylkingarinnar/">Stórsókn gegn ofbeldi: Fundur Kvennahreyfingar Samfylkingarinnar</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/10/16/thridjungur-hlutabrefa-i-arion-banka-verdi-afhentur-ollum-islendingum-til-jafns/">Þriðjungur hlutabréfa í Arion banka verði afhentur öllum Íslendingum til jafns</a></li><li><a href="http://eyjan.pressan.is/frettir/2017/10/16/piratar-leggja-aherslu-a-gagnryna-hugsun-og-vel-upplystar-akvardanir/">„Píratar leggja áherslu á gagnrýna hugsun og vel upplýstar ákvarðanir“</a></li><ul></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullrammi 310x400-->
<div class="adbox clearfix"  style="height: 400px; clear:both;" id="zone_83">
        <!-- 310x400-->
<ins data-revive-zoneid="83" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

 </div>
</div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Eyjupennar</h2>			<div class="textwidget"><div style="clear:both;">

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger250.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Hallur Magnússon</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/hallurm/" title="">Ögurstund tjáningarfrelsisins</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger310.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Gunnar Tómasson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/gunnart/" title="">Rosslyn Chapel and Snorri Sturluson‘s Edda</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger319.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Sævar Þór Jónsson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/saevar/" title="">Ákall til frambjóðenda í komandi Alþingiskosningum</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger202.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Guðríður Arnardóttir</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/gudridur/" title="">Hvernig búum við að börnum okkar?</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger284.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Kristbjörg Þórisdóttir</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/kristbjorg/" title="">Bætt geðheilbrigðisþjónusta fyrir börn og unglinga</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger327.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Arnar Sigurðsson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/arnarsig/" title="">,,Þingmenn Eldast Illa"</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger311.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Ásmundur Einar Daðason</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.pressan.is/asmundurd/" title="">Skattahækkanir sem landsbyggðin borgar</a>
                        </h4>
                </div>
        </div>

<div class="bloggari_small_box">
                <div class="bloggari_small_pic" style="width:45px;height:38px;background:url('http://static.pressan.is/v4/images/bloggers/blogger244.gif?v=5') no-repeat top left;"></div>
                <div class="bloggari_small_text">
                        <span class="author">Gunnar Skúli Ármannsson</span>
                        <h4 class="headline ellipsis">
                                <a href="http://blog.eyjan.is/gunnarsa/" title="">Að verða afi</a>
                        </h4>
                </div>
        </div>

<!-- htmlgen: 2017-10-17 10:07-->
</div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_80">
                <!-- 310x400-->
<ins data-revive-zoneid="80" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text">			<div class="textwidget"><!-- Gullmoli 2-->
<div class="adbox" id="zone_50">
        <!-- 310x120-->
<ins data-revive-zoneid="50" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
 </div>
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
  <div class="adbox" id="zone_79">
	<!-- 310x400-->
<ins data-revive-zoneid="79" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
  </div>
</div>

<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Silfur Egils</h2>			<div class="textwidget"><ul class="local silfuregils_widget">

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/" title="">Múlbinding sem virkar öfugt og kemur sér tæplega vel fyrir Bjarna</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/10/14/patriarki-grisku-kirkjunnar-a-islandi/" title="">Patríarki grísku kirkjunnar á Íslandi</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/10/13/markauglysingar-a-youtube-um-skatta-kotu-og-omaelda-kyngetu-gamallra-karla/" title="">Markauglýsingar á YouTube um Skatta-Kötu og ómælda kyngetu gamallra karla</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/10/13/allskonar-sidan-1916/" title="">Allskonar síðan 1916</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/10/12/framsoknarvofflur/" title="">Framsóknarvöfflur</a>
	</li>

	<li>						
		<a href="http://eyjan.pressan.is/silfuregils/2017/10/12/frambodsfrestur-rennur-ut-i-hadeginu-a-morgun/" title="">Framboðsfrestur rennur út í hádeginu á morgun</a>
	</li>

</li>
</ul>
<!-- htmlgen: 17-10-17 10:07-->
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_58">
                <!-- 310x400-->
<ins data-revive-zoneid="58" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Orðið á götunni</h2>			<div class="textwidget"><ul class="local silfuregils_widget">

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/10/13/taekifaerismennska/" title="">Tækifærismennska</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/10/13/fylgisran-um-habjartan-dag/" title="">Fylgisrán um hábjartan dag</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/10/12/feluleikur/" title="">Feluleikur</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/10/05/sigmundur-skapar-ovin/" title="">Sigmundur skapar óvin</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/09/25/atok-i-valholl/" title="">Átök í Valhöll</a>
	</li>

	<li>						
		<a href="http://vefir.pressan.is/ordid/2017/09/20/sott-ad-sigmundi-og-gunnari/" title="">Sótt að Sigmundi og Gunnari</a>
	</li>

</li>
</ul>
<!-- htmlgen: 17-10-17 10:07-->
</div>
		</div><div class="widget box widget_text">			<div class="textwidget"><div class="right">
 <div class="adbox" id="zone_71">
                <!-- 310x400-->
<ins data-revive-zoneid="71" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>

  </div>
</div>


<div class="clearfix"></div></div>
		</div><div class="widget box widget_text"><h2 class="title type1 shadow_">Facebook vinir</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=127479810633409&amp;width=310&amp;connections=15&amp;stream=false&amp;header=false&amp;height=210" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:210px;padding:0px;margin:0px;"></iframe></div>
		</div></div>  <!--end #sidebar -->


</div><!-- end container -->

<div id="towerwrapper">
	<div class="adbox" id="zone_1">
		<!-- 150x600-->
		<ins data-revive-zoneid="47" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
	</div>
 </div>

</div><!-- end #wrapper-->


<div class="black clear">
	<div id="efooter">
		<div class="efst">
			<div class="eyjanw left clear"></div>
			<p  class="left">
				Eyjan Miðlar ehf. - Kringlunni 4-12, 103 Reykjavík - eyjan (hjá) eyjan.is			</p>
			<ul class="right">
				<li><a href="http://eyjan.pressan.is/um">Um Eyjuna</a></li>
				<li class="last_"><a href="http://eyjan.pressan.is/frettir/auglysingar">Augl&yacute;singar</a></li>
			</ul>		
			<div class="clearfix"></div>
		</div>
	</div>
</div>

<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js?ver=9.0.6#pubid=eyjan&#038;domready=1'></script>
<script type='text/javascript' src='http://eyjan.pressan.is/frettir/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/19986860/cs.js"></script>
<!-- End comScore Inline Tag -->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 330/574 objects using apc

Served from: eyjan.pressan.is @ 2017-10-17 10:13:22 by W3 Total Cache
-->